Sony PS-313 FA - nie startuje

Dyskusje techniczne dotyczące gramofonów marki Sony
pmedela
Posty: 57
Rejestracja: 27 mar 2019, 18:22

Sony PS-313 FA - nie startuje

Post autor: pmedela » 09 cze 2019, 08:26

Witam
Użyłem szukajki, ale nie znalazłem rozwiązania mojego problemu, może ktoś pomoże, mianowicie:
Kupiłem wczoraj gramofon Sony PS 313FA,
w automacie po wciśnięciu "start" ramię wędruje nad płytę, opuszcza się, igła dotyka płyty,
po czym podnosi się, wraca na wspornik i talerz się zatrzymuje.
W manualu silnik startuje, mechanizm postukuje, po czym silnik się zatrzymuje.
Dzieje się tak raz na kilka startów, nie zawsze, a czasem kilka razy pod rząd.

Możecie podpowiedzieć gdzie szukać przyczyny?

Pozdrawiam
Piotrek
Sony PS-313FA + Shure m44mb || HK6550 || Mission m74i

Awatar użytkownika
Regsoft
Posty: 4647
Rejestracja: 05 wrz 2015, 17:20

Re: Sony PS-313 FA - nie startuje

Post autor: Regsoft » 09 cze 2019, 09:04

pmedela pisze:
09 cze 2019, 08:26
Możecie podpowiedzieć gdzie szukać przyczyny?
Być może przycisk Start jest do wymiany ... :think:

Zużyta membrana wysyła "dwuklik" co tak interpretuje automatyka :?
To bym sprawdzał w pierwszej kolejności.

Jak znam życie to tam siedzi ten sam, łatwy do kupienia przycisk co w np. X60 :lol:
https://allegro.pl/oferta/przelacznik-s ... 6472372952

Awatar użytkownika
dot87
Posty: 810
Rejestracja: 04 wrz 2017, 17:37
Gramofon: Akai AP D33/Technics
Lokalizacja: Warszawa

Re: Sony PS-313 FA - nie startuje

Post autor: dot87 » 09 cze 2019, 10:31

Ja się nie znam za bardzo ale może przyczyna jest bardziej prozaiczna? Może źle wyważone ramię/ustawiony nacisk i po prostu igła nie łapie płyty? Może winda ramienia po prostu jest za wysoko ustawiona i nie do końca igła wędruje na płytę? Chyba że już wszystkie te podstawowe czynności zostały wykonane to wtedy już coś innego. Może to co Reg sugeruje bo on się zna (na Sonych to już w ogóle).
Edit:
Jeszcze pytanie czy tak się dzieje tylko w automacie czy zawsze?
Było:Fisher MT 6115/Onkyo CP 1015A/Nikko NA 390
Jest:: Luxman L210/Akai DP D33/Pickering V15/At 95/Ortofon OM 5E/Pioneer A 207
Philips LFD 3428/ISK HP 580/ Monster Beats Pro/Maxwell Retro DJ

pmedela
Posty: 57
Rejestracja: 27 mar 2019, 18:22

Re: Sony PS-313 FA - nie startuje

Post autor: pmedela » 09 cze 2019, 10:56

Tak jak napisałem:
"Dzieje się tak raz na kilka startów, nie zawsze, a czasem kilka razy pod rząd"

W manualu silnik startuje, mechanizm postukuje, po czym silnik się zatrzymuje, też
nie za każdym razem, raz na kilka startów, a czasem kilka razy pod rząd.

Dzieki za odpowiedzi.
Sony PS-313FA + Shure m44mb || HK6550 || Mission m74i

Awatar użytkownika
Dimas
Posty: 535
Rejestracja: 25 maja 2015, 12:54
Gramofon: SONY PS X65

Re: Sony PS-313 FA - nie startuje

Post autor: Dimas » 09 cze 2019, 16:58

To trykotanie to złe ustawiona zębatka automatyki ramienia pod talerzem.
Zdejmij talerz i objadaj co tam się dzieje, możesz sobie pokręcić zębatka od automatyki (w przeciwnym kierunku niż kręci talerz)
Pewnie trzeba będzie na nowo przesmarować mechanizm.
Fotki z 515 ale chyba ten sam mechanizm
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.
technics sl-1610->shure v15III,yamaha tc-720,ct-710,ca-710,marantz cd54 ->technics SB7

sony ps x65->xl45,V90LPS,yamaha bd s673,yamaha rx v673,Sony SS X9ED

pmedela
Posty: 57
Rejestracja: 27 mar 2019, 18:22

Re: Sony PS-313 FA - nie startuje

Post autor: pmedela » 09 cze 2019, 19:59

Tak, ten sam mechanizm, przynajmniej to co na zdjęciu. Pokręciłem ręcznie tym kółkiem i o dziwo zjawisko się uspokoiło. Będę obserwował, dzięki za radę.
Sony PS-313FA + Shure m44mb || HK6550 || Mission m74i

Awatar użytkownika
Regsoft
Posty: 4647
Rejestracja: 05 wrz 2015, 17:20

Re: Sony PS-313 FA - nie startuje

Post autor: Regsoft » 09 cze 2019, 20:08

pmedela pisze:
09 cze 2019, 10:56
W manualu silnik startuje
No to nie jest przycisk ...
Dimas pisze:
09 cze 2019, 16:58
To trykotanie to złe ustawiona zębatka automatyki ramienia pod talerzem.
I to jest pomoc :clap:

pmedela
Posty: 57
Rejestracja: 27 mar 2019, 18:22

Re: Sony PS-313 FA - nie startuje

Post autor: pmedela » 12 cze 2019, 08:41

No i gramofon działa 100/100 :-)
Widocznie po zdjęciu talerza u sprzedawcy przestawiło się to kółko z mechaniką pod talerzem
i stąd brały się problemy.
Na razie wszystko hula elegancko :-)
Dzięki za pomoc !

Piotrek
Sony PS-313FA + Shure m44mb || HK6550 || Mission m74i

Awatar użytkownika
Dimas
Posty: 535
Rejestracja: 25 maja 2015, 12:54
Gramofon: SONY PS X65

Re: Sony PS-313 FA - nie startuje

Post autor: Dimas » 13 cze 2019, 10:25

Fajnie ze udało się pomóc.
Sam się ostatnio mecze z automatyka w ps x7 (ciężki temat ale to może w innym temacie)
technics sl-1610->shure v15III,yamaha tc-720,ct-710,ca-710,marantz cd54 ->technics SB7

sony ps x65->xl45,V90LPS,yamaha bd s673,yamaha rx v673,Sony SS X9ED