Awarie i problemy ze stroną forum

Ogłoszenia i tematy związane z funkcjonowaniem forum
Awatar użytkownika
Jaculek
Posty: 1104
Rejestracja: 27 cze 2012, 08:57
Gramofon: Dual 704, 721
Lokalizacja: Świętochłowice

Re: Awarie i problemy ze stroną forum

Post autor: Jaculek »

Przeglądarki meldują, że certyfikat strony wygasł...
Analogowo Dual 704 & 721 + Shure V15III & Shure M75 & Dual M20E & Ortofon MC-20>PreamP MM-MC DIY> Arcam FMJ A18 > Monitor Audio BX5/Beyerdynamic DT 880
Cyfrowo Arcam FMJ CD17 & Yamaha WXAD-10 reszta jw.
Awatar użytkownika
cobra
Posty: 752
Rejestracja: 16 lut 2018, 22:25
Gramofon: PS-T15, GS464
Lokalizacja: W-wa

Re: Awarie i problemy ze stroną forum

Post autor: cobra »

Przez chwilę było źle, ale teraz już ok - przynajmniej u mnie.
Sony PS-T15 + Shure M75, BUphonoAMP 4.1, Denon DRA-F109 / SE 6N9S/6P6S, STX F-200n
Awatar użytkownika
Jaculek
Posty: 1104
Rejestracja: 27 cze 2012, 08:57
Gramofon: Dual 704, 721
Lokalizacja: Świętochłowice

Re: Awarie i problemy ze stroną forum

Post autor: Jaculek »

Już jest OK, jest nowy certyfikat :)
Analogowo Dual 704 & 721 + Shure V15III & Shure M75 & Dual M20E & Ortofon MC-20>PreamP MM-MC DIY> Arcam FMJ A18 > Monitor Audio BX5/Beyerdynamic DT 880
Cyfrowo Arcam FMJ CD17 & Yamaha WXAD-10 reszta jw.
Awatar użytkownika
pablos
Posty: 281
Rejestracja: 21 paź 2019, 19:00
Gramofon: Victor QL-A7
Lokalizacja: Rumia

Re: Awarie i problemy ze stroną forum

Post autor: pablos »

Cert do lutego ...:/
Czyli za dwa miesiące, też będzie dzień gdzie nie wiadomo będzie co w internetach czytać ;)
Victor QL-A7 (Denon DL-103m, JVC Z1, GP 500 MK II, ADC QLM/XLM MKIII, Technics 207c) + BUphonoAMP + SUT AU-310 + Hegel H70 + Pylon Diamond Monitor
Awatar użytkownika
Wojtek
Administrator
Posty: 35612
Rejestracja: 02 lut 2009, 02:59
Lokalizacja: Warszawa

Re: Awarie i problemy ze stroną forum

Post autor: Wojtek »

Teoretycznie automat powinien sam wszystko odnawiać (tak było), ale coś przestał działać - naprawię :)
Tubylcza wredota, tudzież insza kanalia
http://www.winyl.net/viewtopic.php?f=6&t=6268
Awatar użytkownika
amrowek
Posty: 5518
Rejestracja: 21 maja 2015, 09:04
Lokalizacja: mazowsze płd-zach 40 km od stolicy - Żyrardów

Re: Awarie i problemy ze stroną forum

Post autor: amrowek »

No u mnie śnieg padał. Wojtek piaskarka nie przejechałeś to i ... ślisko było :D
Obecnie jest-Metz TX4693, Palladium NSP730 Metz 4635 Quinto 510, Universum 6000, HK DVD25mod AKAI CD37/1100 i AM2400/2450, Rotel RCD855.Dual CR1780/5960/5900,CV 5650, CD5070/5150, Luxman L410/L210, Saba Mi215, Scott A440 JVC ax555. czasu brak